This project has moved and is read-only. For the latest updates, please go here.
1

Closed

Incompatible with FlashDevelop 4.0.4 RTM

description

When trying to load the plugin in FlashDevelop 4.0.4, you get an error:
Unable to load an incompatible plugin:
C:\Program Files (x86)\FlashDevelop\Plugins\fdTFS.dll
Closed Sep 11, 2013 at 11:00 PM by kingkaeru

comments

kingkaeru wrote Sep 11, 2013 at 10:59 PM

Works with 4.4.3 RTM. Please upgrade flashdevelop.

wrote Sep 11, 2013 at 11:00 PM